最新发现——本应该最早发现才对! oracle 11.2.0.1 Linux-x86-64 安装时要求i386的rpm包!!!其实这应该是个bug!

如题!

64位的安装凭什么非得要求32的rpm包???!!!!

之前一直无脑的去满足它的安装要求,事实上,这是个bug!!!

不过,在所谓的“官方”与“权威”面前,你有思考过么?!

呵呵呵,笑话而已。

声明:该文章系转载,转载该文章的目的在于更广泛的传递信息,并不代表本网站赞同其观点,文章内容仅供参考。

本站是一个个人学习和交流平台,网站上部分文章为网站管理员和网友从相关媒体转载而来,并不用于任何商业目的,内容为作者个人观点, 并不代表本网站赞同其观点和对其真实性负责。

我们已经尽可能的对作者和来源进行了通告,但是可能由于能力有限或疏忽,导致作者和来源有误,亦可能您并不期望您的作品在我们的网站上发布。我们为这些问题向您致歉,如果您在我站上发现此类问题,请及时联系我们,我们将根据您的要求,立即更正或者删除有关内容。本站拥有对此声明的最终解释权。